إنتقال للمحتوى

  • تسجيل الدخول عبر الفيس بوك تسجيل الدخول عبر تويتر Log In with LinkedIn Log In with Google      تسجيل دخول    
  • إنشاء حساب

صورة
- - - - -

عندي مشكلة اللغة في اوراك


3 رد (ردود) على هذا الموضوع

#1 MAIGAN70

MAIGAN70

    مشترك

  • الأعضــاء
  • 61 مشاركة
  • الاسم الأول:naji
  • اسم العائلة:ali
  • البـلـد: Country Flag

تاريخ المشاركة 23 May 2009 - 01:53 PM

الاخوة الاعزاء اعمل على 10g ووندوز سيرفر 2003 عندما اكتب في اوراكل على الفورم يظهر حروف غير معروفة كيف اعمل بارك الله فيكم

#2 جلال شواقفه

جلال شواقفه

    عضو مميز

  • الأعضــاء
  • 2,559 مشاركة
  • البـلـد: Country Flag

تاريخ المشاركة 23 May 2009 - 02:13 PM

صديقي العزيز يجب ان تضيف اللغه العربيه في الريجيستري
يوجد مشاركات كثيره في المنتدى
استعمل خاصية البحث
ارجو من يستفيد من مشاركاتي الدعاء لوالدي ولاموات المسلمين بالمغفره والرحمه......

جلال محمود شواقفه
مدير دائرة الحاسوب
بلدية المفرق الكبرى
المملكه الاردنيه الهاشميه.

#3 mustafagamiel

mustafagamiel

    مشرف قسم النماذج والمشاريع

  • فريق الإشراف
  • 2,095 مشاركة
  • البـلـد: Country Flag

تاريخ المشاركة 23 May 2009 - 03:37 PM

هل المشكلة أثناء ال run time or compile time
أرجو وصف أكثر للمشكلة

اللهم إن كان رزقي في الســــــــــماء فأنزله
وإن كان في الأرض فأخرجـه
وإن كان بعيدا فقربه وإن كان قريبا فيسره
وإن كان قليلا فكثره وإن كان كثيرا فبارك لي فيه

اللـــهم آمين
لا إله إلا الله وحده لاشريك له- له الملك وله الحمد وهو على كل شيء قدير
لا إله إلا أنت سبحانك-- إني كنت من الظالمين






#4 MAIGAN70

MAIGAN70

    مشترك

  • الأعضــاء
  • 61 مشاركة
  • الاسم الأول:naji
  • اسم العائلة:ali
  • البـلـد: Country Flag

تاريخ المشاركة 25 May 2009 - 09:32 AM

المشكلة تحدث عندما اكتب على الفورم وقت الرن زيكتب عربي ولكن عندما اعمل استفسار على البيانات المخزة اجدها تظهر بشكل غير مفهوم بارك الله فيكم