إنتقال للمحتوى

  • تسجيل الدخول عبر الفيس بوك تسجيل الدخول عبر تويتر Log In with LinkedIn Log In with Google      تسجيل دخول    
  • إنشاء حساب

صورة
- - - - -

مساعدة في رسالة خطأ Frm-92095 Oracle Jliniator Virsion Too Low


1 رد (ردود) على هذا الموضوع

#1 mhelal_consultant

mhelal_consultant

    عضو

  • الأعضــاء
  • 4 مشاركة
  • الاسم الأول:mhelal
  • اسم العائلة:consutant
  • البـلـد: Country Flag

تاريخ المشاركة 27 July 2013 - 11:10 AM

السلام عليكم

 

 

انا عندي وانا بجرب اوراكل فاينانشيال من الموقع او من النسخة ال vm

 

رسالة الخطأ بيقول فيها

 

frm-92095 oracle jliniator virsion too low

please install new virsion 1.1.8.2 or high

 

 

 



#2 Haneen Al Issa

Haneen Al Issa

    عضو

  • الأعضــاء
  • 2 مشاركة
  • الاسم الأول:Haneen
  • اسم العائلة:Issa
  • البـلـد: Country Flag

تاريخ المشاركة 27 July 2013 - 12:25 PM

شكلك منزل جافا 7 .

اعمل uninstall لجافا 7

ونزل جافا 6