إنتقال للمحتوى

  • تسجيل الدخول عبر الفيس بوك تسجيل الدخول عبر تويتر Log In with LinkedIn Log In with Google      تسجيل دخول    
  • إنشاء حساب

صورة
- - - - -

مشكل عويص و فجائي و ضروري، أرجو المساعدة؟


7 رد (ردود) على هذا الموضوع

#1 سلطاني

سلطاني

    مشترك

  • الأعضــاء
  • 140 مشاركة
  • الاسم الأول:سلطان
  • اسم العائلة:سلطان
  • البـلـد: Country Flag

تاريخ المشاركة 20 October 2015 - 01:26 PM

السلام عليكم و رحمة الله تعالى و بركاته

لقد واجهت اليوم مشكلا عويصا و فجائيا حيث أنني أشتغل على واب لوجيك 11 و اليوم عند تشغيلها لا تشتغل حيث بمجرد كتابتي لإسم المستخدم و كلمة السر تغلق النافذة نهائيا؟

هل من مساعدة إنني في مأزق بارك الله فيكم و جزاكم الله خيرا



#2 sara saedawi

sara saedawi

    مشترك

  • الأعضــاء
  • 181 مشاركة
  • الاسم الأول:ساره
  • اسم العائلة:الصعيداوي
  • البـلـد: Country Flag
  • الاهتمامات:اوراكــــــــــــــــــــــــــــل

تاريخ المشاركة 20 October 2015 - 02:13 PM

اخي تاكد انك كاتب الباسورد صح لانو كان عندي نفسه المشكله اكتشفت اني كنت كاتبه الباسورد خطا



#3 سلطاني

سلطاني

    مشترك

  • الأعضــاء
  • 140 مشاركة
  • الاسم الأول:سلطان
  • اسم العائلة:سلطان
  • البـلـد: Country Flag

تاريخ المشاركة 20 October 2015 - 02:18 PM

اخي تاكد انك كاتب الباسورد صح لانو كان عندي نفسه المشكله اكتشفت اني كنت كاتبه الباسورد خطا

شكرا جزيلا أخي الباسوورد صحيح و لكن المشكلة مازالت قائمة و لمأجد لها حل



#4 sara saedawi

sara saedawi

    مشترك

  • الأعضــاء
  • 181 مشاركة
  • الاسم الأول:ساره
  • اسم العائلة:الصعيداوي
  • البـلـد: Country Flag
  • الاهتمامات:اوراكــــــــــــــــــــــــــــل

تاريخ المشاركة 20 October 2015 - 02:20 PM

طيب افتح ال node manger اولا  ثم الويب لوجك



#5 سلطاني

سلطاني

    مشترك

  • الأعضــاء
  • 140 مشاركة
  • الاسم الأول:سلطان
  • اسم العائلة:سلطان
  • البـلـد: Country Flag

تاريخ المشاركة 20 October 2015 - 02:29 PM

طيب افتح ال node manger اولا  ثم الويب لوجك

سأجرب و لي عودة سريعة ان شاء الله



#6 سلطاني

سلطاني

    مشترك

  • الأعضــاء
  • 140 مشاركة
  • الاسم الأول:سلطان
  • اسم العائلة:سلطان
  • البـلـد: Country Flag

تاريخ المشاركة 20 October 2015 - 03:00 PM

السلام عليكم و رحمة الله تعالى و بركاته

نفس الاشكال أخي



#7 sara saedawi

sara saedawi

    مشترك

  • الأعضــاء
  • 181 مشاركة
  • الاسم الأول:ساره
  • اسم العائلة:الصعيداوي
  • البـلـد: Country Flag
  • الاهتمامات:اوراكــــــــــــــــــــــــــــل

تاريخ المشاركة 20 October 2015 - 09:14 PM

طيب لما تفتح form web logic serverاو ال report weblogic server لما يطلب منك اليوزنيم والباسورد هل بتكون نفس المشكله ام انه بيعمل running mode

#8 sara saedawi

sara saedawi

    مشترك

  • الأعضــاء
  • 181 مشاركة
  • الاسم الأول:ساره
  • اسم العائلة:الصعيداوي
  • البـلـد: Country Flag
  • الاهتمامات:اوراكــــــــــــــــــــــــــــل

تاريخ المشاركة 20 October 2015 - 09:28 PM

ايضا جرب ازا في انتي فيروس في الجهاز اعلو اغلاق لفتره موقته لحين فتح الويب لوجك وراجع ال firewall ازا كان مستواها عال